In WordPress 3.0.4 wird eine als kritisch einzustufende Sicherheitslücke (XSS) geschlossen, weshalb jeder updaten sollte.

Zum Upgradepaket…